Ergebnis 1 bis 2 von 2
  1. Collapse Details
    Problem mit der Rechenleistung! 
    #1
    Newbie
    Registriert seit
    28.02.2006
    Beiträge
    8
    Bedanken
    0
    0 bedankt in 0 Beiträgen
    Hallo,

    habe folgendes problem:
    habe einen DualCore 2 x 1,5 Ghz Prozessor und xp Professional SP2 installiert.
    es kommt desöfteren vor dass die Systemleistung rund 50% anzeigt obwohl kein Programm läuft (ein Prozessorkern läuft mit 100% und der andere auf 0% , so zeigt es jedenfalls der Taskmanager in der Systemleistung an)
    wenn ich aber die Prozesse ansehe wird der leerlaufprozess mit 99% angezeigt!
    wenn dieser zustand eintritt kann ich nicht einmal mehr den Media Player benutzen und lässt sich nur mit einem neustart beheben.
    wo liegt hier das problem?

    mfg
    Zitieren
     

  2. Collapse Details
    Re: Problem mit der Rechenleistung! 
    #2
    Mitglied
    Registriert seit
    21.10.2007
    Beiträge
    113
    Bedanken
    0
    0 bedankt in 0 Beiträgen
    Hast du den Cpu zuvor übertaktet un dist er Gut gekühlt ?

    und Bei meinem Xp zeigt der beim Leerlaufprozess auch oft 99% an hat deshalb trozdem keine
    EInschränkungen.

    Ansonsten schau mal Hier nach es gibt für Xp eine Patch für dual Core.

    http://support.microsoft.com/?id=896256
    Mfg:Zacke956
    Zitieren
     

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25